Sie sind nicht angemeldet.

Swit

Schüler

  • »Swit« ist der Autor dieses Themas

Beiträge: 78

Registrierungsdatum: 3. März 2009

MI bis: bitte auswählen

  • Nachricht senden

1

Freitag, 28. Oktober 2011, 22:15

Das Objekt wurde gelöscht...

Ich hab grad ein kleines Problem.

Ich hatte vorhin zu Testzwecken eine Kopie von Nevelung erstellt und diese dann an einen anderen Ort platziert. Als ich fertig war hatte ich den kopierten Ordner wieder gelöscht.

Nun wollte ich diesen Vorgang wiederholen.

Also Kopie von Nevelung erstellen, einfügen und verschieben. Doch wenn ich nun auf Eigenschaften klicke damit ich es bewegen kann und nun irgendwas mache sagt er mir nach einiger Zeit "Das Objekt das sie gerade bearbeiten wurde gelöscht".

Dies passiert mir auch bei allen anderen 3 D Objekten. Also Tie-Shianna oder Oase Birscha. obwohl ich diese zuvor nicht bearbeitet hatte.

Die 3 D Objekte werden mir jedoch alle ganz normal angezeigt, auch nach der Fehlermeldung, es verschwindet zwar kurz, nach einem Doppelklick ist es jedoch wieder da.

Es haben sich bereits 11 Gäste bedankt.

Thamor

Administrator

Beiträge: 11 619

Registrierungsdatum: 12. September 2008

MI bis: Gegenwart

  • Nachricht senden

2

Dienstag, 1. November 2011, 16:41

Re: Das Objekt wurde gelöscht...

Nur kurz: Es könnte sein, dass du innerhalb des DereGlobus-Hauptordners verschiebst. Du müsstest einen Ort neben dem DereGlobus-Hauptordner zum Verschieben wählen.

Es haben sich bereits 12 Gäste bedankt.
Thema bewerten