Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: DereGlobus-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

gorbalad

Schüler

Beiträge: 114

Registrierungsdatum: 9. Juni 2012

MI bis: Gegenwart

  • Nachricht senden

21

Dienstag, 19. November 2013, 17:07

Dankeschön :)

Es haben sich bereits 13 Gäste bedankt.

Thamor

Administrator

  • »Thamor« ist der Autor dieses Themas

Beiträge: 11 619

Registrierungsdatum: 12. September 2008

MI bis: Gegenwart

  • Nachricht senden

22

Dienstag, 19. November 2013, 17:23

@Gorbalad
Schaue ich mir an.

Update: Wiki-Tags gehen wieder.
Cool, danke!
Gleich mal testen: Perainefurten - yeah!
Einen Butten im Editor geht bestimmt auch noch einzurichten, mal sehen. Bislang kann man sich aber schonmal mit [ wiki ] behelfen.

Es haben sich bereits 13 Gäste bedankt.

orkenspalter

Magus Technicus

Beiträge: 179

Registrierungsdatum: 23. Oktober 2008

MI bis: bitte auswählen

  • Nachricht senden

23

Dienstag, 19. November 2013, 17:24

@Thamor
Jo, dafür müsst ihr nur ein Bild einbauen :)

Es haben sich bereits 13 Gäste bedankt.

gorbalad

Schüler

Beiträge: 114

Registrierungsdatum: 9. Juni 2012

MI bis: Gegenwart

  • Nachricht senden

24

Dienstag, 19. November 2013, 17:31

Mit Links ins DSA4-Forum passieren auch komische Dinge, z.B.:
http://dereglobus.orkenspalter.de/index.…47279#post47279

Es haben sich bereits 13 Gäste bedankt.

Thamor

Administrator

  • »Thamor« ist der Autor dieses Themas

Beiträge: 11 619

Registrierungsdatum: 12. September 2008

MI bis: Gegenwart

  • Nachricht senden

25

Dienstag, 19. November 2013, 18:27

Der entsprechende Link funktioniert bei mir. Was läuft denn bei dir komisch?

Es haben sich bereits 13 Gäste bedankt.

orkenspalter

Magus Technicus

Beiträge: 179

Registrierungsdatum: 23. Oktober 2008

MI bis: bitte auswählen

  • Nachricht senden

26

Dienstag, 19. November 2013, 18:31

Es waren HTML-Steuerzeichen bei alten zuvor eingebetteten Links enthalten. Abgesehen von manueller Entfernung sehe ich (akut) noch keinen Automatismus. Ich werde das über einen SQL-Befehl korrigieren, siehe

http://www.woltlab.com/forum/burning-boa…rt/#post1257727

Update: Ein Teil wurde damit korrigiert, einige wichtige Links würde ich dann empfehlen eher manuell anzupacken.

Es haben sich bereits 2 registrierte Benutzer und 13 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Thamor (20.11.2013), gorbalad (20.11.2013)

Theaitetos

Schüler

Beiträge: 93

Registrierungsdatum: 8. Juni 2010

MI bis: Gegenwart

  • Nachricht senden

27

Mittwoch, 20. November 2013, 03:30

Ihr müsst mal alle eure MI-Einstellungen neu setzen, das "MI: bitte auswählen" sieht komisch aus.

Es haben sich bereits 3 registrierte Benutzer und 13 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

orkenspalter (20.11.2013), Thamor (20.11.2013), zakkarus (20.11.2013)

orkenspalter

Magus Technicus

Beiträge: 179

Registrierungsdatum: 23. Oktober 2008

MI bis: bitte auswählen

  • Nachricht senden

28

Donnerstag, 21. November 2013, 16:07

So. Die Uhrzeit sollte jetzt korrekt sein. Habe mehrfach mit dem Hoster kommuniziert. Sehe zumindest trotz UTC+1 in meinem Profil die korrekte Zeit auf der Forenseite (rechts unten). Und ihr? ;)

Es haben sich bereits 2 registrierte Benutzer und 13 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gorbalad (21.11.2013), Thamor (21.11.2013)

gorbalad

Schüler

Beiträge: 114

Registrierungsdatum: 9. Juni 2012

MI bis: Gegenwart

  • Nachricht senden

29

Donnerstag, 21. November 2013, 16:40

Ja, passt!
Danke!

Es haben sich bereits 13 Gäste bedankt.

Thamor

Administrator

  • »Thamor« ist der Autor dieses Themas

Beiträge: 11 619

Registrierungsdatum: 12. September 2008

MI bis: Gegenwart

  • Nachricht senden

30

Donnerstag, 21. November 2013, 22:26

Super! Das klappt jetzt. :)
Ich hoffe dass damit auch keine Zeitverzögerung bei E-Mails mehr auftritt.

Es haben sich bereits 13 Gäste bedankt.
Thema bewerten