Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: DereGlobus-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

miro

Meister

Beiträge: 2 391

Registrierungsdatum: 4. Mai 2009

MI bis: Gegenwart

  • Nachricht senden

81

Mittwoch, 19. Oktober 2011, 19:28

Re: Hilfe? Kurze Frage, schnelle Antwort

Ja, bei mir passiert es auch, dass viele Siedlungen und auch viel anderes nicht da ist, wenn man ranzoomt. Vielleicht liegt es daran, dass ich zu schnell zoome und lieber erst mal abwarten sollte, bis alles geladen ist.

Es haben sich bereits 15 Gäste bedankt.

Thamor

Administrator

Beiträge: 11 619

Registrierungsdatum: 12. September 2008

MI bis: Gegenwart

  • Nachricht senden

82

Mittwoch, 19. Oktober 2011, 21:40

Re: Hilfe? Kurze Frage, schnelle Antwort

Zitat von »"miro"«

Ja, bei mir passiert es auch, dass viele Siedlungen und auch viel anderes nicht da ist, wenn man ranzoomt. Vielleicht liegt es daran, dass ich zu schnell zoome und lieber erst mal abwarten sollte, bis alles geladen ist.

Das kann ich bestätigen. Ist bei mir auch manchmal so.

Es haben sich bereits 15 Gäste bedankt.

Beiträge: 2 125

Registrierungsdatum: 10. Oktober 2008

MI bis: vor G7

  • Nachricht senden

83

Donnerstag, 20. Oktober 2011, 09:22

Re: Hilfe? Kurze Frage, schnelle Antwort

Bei mir war es auch mal so ... aber irgendwie habe ich den Fehler nicht mehr

Es haben sich bereits 15 Gäste bedankt.

Thamor

Administrator

Beiträge: 11 619

Registrierungsdatum: 12. September 2008

MI bis: Gegenwart

  • Nachricht senden

84

Donnerstag, 20. Oktober 2011, 09:28

Re: Hilfe? Kurze Frage, schnelle Antwort

Ich glaube auch, dass ich den Fehler unter GE 6.1 noch nicht hätte. (dafür aber andere...)

(Nur kurz, per Handy)

Es haben sich bereits 14 Gäste bedankt.

Kindergarten

unregistriert

85

Freitag, 13. Juni 2014, 18:15

Städte

Moin! Wenn ich auf eine Stadt klicke und mir den stadtplan anschauen will kommt: "NOT FOUND".
Wie binde ich die Stadtplansammlung ein?

miro

Meister

Beiträge: 2 391

Registrierungsdatum: 4. Mai 2009

MI bis: Gegenwart

  • Nachricht senden

86

Sonntag, 3. August 2014, 12:27

Willkommen im Forum. Entschuldige bitte die späte Antwort, dein Kommentar wurde von uns übersehen.

Das ist kein Fehler, sondern betrifft diejenigen Orte, die zwar mit einem Stadtplansymbol versehen sind, deren Plan aber (noch) nicht von uns eingearbeitet wurde. Die meisten existierenden Pläne gibt es aber im Globus, du kannst sehen, welche hochgeladen wurden. Und zwar im Menu unter Dere > Städte > Stadtkarten

Es haben sich bereits 14 Gäste bedankt.

gorbalad

Schüler

Beiträge: 114

Registrierungsdatum: 9. Juni 2012

MI bis: Gegenwart

  • Nachricht senden

87

Montag, 9. März 2015, 20:30

Was ist denn mit dereglobus.org los?
Auf http://dereglobus.orkenspalter.de/ scheint nur der Link hier ins Forum zu funktionieren...

Es haben sich bereits 14 Gäste bedankt.

zakkarus

Erleuchteter

Beiträge: 7 146

Registrierungsdatum: 10. Oktober 2008

MI bis: Gegenwart

  • Nachricht senden

88

Montag, 9. März 2015, 21:52

Liegt möglicherweise na der Technikumstellung beim Orkenspalter?

Es haben sich bereits 13 Gäste bedankt.

miro

Meister

Beiträge: 2 391

Registrierungsdatum: 4. Mai 2009

MI bis: Gegenwart

  • Nachricht senden

89

Mittwoch, 11. März 2015, 18:10

Meinst du vielleicht die Seite?
http://www.dereglobus.orkenspalter.de/

Es haben sich bereits 13 Gäste bedankt.

gorbalad

Schüler

Beiträge: 114

Registrierungsdatum: 9. Juni 2012

MI bis: Gegenwart

  • Nachricht senden

90

Mittwoch, 11. März 2015, 21:44

Mittlerweile funktioniert es wieder. Möglicherweise wars wirklich die Umstellung (von der ich vorab nichts mitbekommen habe).

Es haben sich bereits 13 Gäste bedankt.

91

Sonntag, 29. März 2015, 15:23

Anmeldung

Hallo

Ich würde mich gerne wieder anmelden aber leider funktioniert keines meiner Passwörter und die E-mail Adresse auf die ich mich damals angemeldet habe gibt es nicht mehr

Grüße
Swit

miro

Meister

Beiträge: 2 391

Registrierungsdatum: 4. Mai 2009

MI bis: Gegenwart

  • Nachricht senden

92

Dienstag, 31. März 2015, 20:34

Hallo Swit.

Hab dein Passwort zurückgesetzt und dir ne Mail geschickt. Wenns immer noch nicht klappt, meld dich einfach nochmal.

Es haben sich bereits 12 Gäste bedankt.

miro

Meister

Beiträge: 2 391

Registrierungsdatum: 4. Mai 2009

MI bis: Gegenwart

  • Nachricht senden

93

Dienstag, 31. März 2015, 20:44

Ah, ich sollte auch richtig lesen, was du schreibst. Meine Mail kann natürlich nicht ankommen, wenns deine Mailadresse nicht mehr gibt. :love: Schreib mir doch bitte deine aktuelle Mailadresse, vielleicht kann ich die ersetzen. Meine solltest du ja sehen können.

Es haben sich bereits 1 registrierter Benutzer und 12 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Swit (01.04.2015)

Swit

Schüler

Beiträge: 78

Registrierungsdatum: 3. März 2009

MI bis: bitte auswählen

  • Nachricht senden

94

Mittwoch, 1. April 2015, 21:54

Ha bin ich schon drin oder was...

Hat geklappt vielen Dank fürs bearbeiten.

Es haben sich bereits 1 registrierter Benutzer und 12 Gäste bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

miro (08.04.2015)

Thema bewerten